make gconfig

* Unable to find the GTK+ installation. Please make sure that
* the GTK+ 2.0 development package is correctly installed...
* You need gtk+-2.0, glib-2.0 and libglade-2.0.

for configuring your kernel with make gconfig, you need to install the following packages:

libgtk.2.0-0
libgtk2.0-dev
libglade2-0
libglade2-dev
glib2.0-0
libglib2.0-de

Leave a Reply