make xconfig

* Unable to find the QT4 tool qmake. Trying to use QT3
*
* Unable to find any QT installation. Please make sure that
* the QT4 or QT3 development package is correctly installed and
* either qmake can be found or install pkg-config or set
* the QTDIR environment variable to the correct location.

for using make xconfig to configure your kernel, you need to install the following packages:

qt4-qmake
libqt4-dev

Leave a Reply